系统和服务器要求

系统和服务器要求
  • 已安装 WordPress
  • PHP 5.2.4 或更高版本(推荐:PHP 7 或更高版本)
  • MySQL 5.0 或更高版本(推荐:MySQL 5.6 或更高版本或 MariaDB 10.0 或更高版本)
  • Apache 模块 mod_rewrite 为 “漂亮的永久链接” 启用
  • HTTPS 支持

bbPress 的要求基本上与 WordPress 完全相同,因此如果您运行的是最新版本的 WordPress,则可以运行 bbPress。

有关 WordPress 要求的列表,请访问 WordPress 要求

报告拼写错误

以下文本将发送给我们的编辑: